Jump to content
ElementaryOS France
  • 0

Pantheon Notify


enemesis
 Share

Question

Je n'arrive pas à installer Pantheon Notify.

 

Voila ce que me renvois le shell :

 

insomniaque@insomniaque-computer:~$ sudo apt-get install pantheon-notify
[sudo] password for insomniaque: 
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
E: Impossible de trouver le paquet pantheon-notify

 

Du coup je me dis, il y a t-il un dépôt particulier à activer.

 

Mes PPA au cas ou :

 

elementary.list 
libreoffice-libreoffice-4-0-precise.list       
ricotz-ppa-precise.list
google-chrome.list              
otto-kesselgulasch-gimp-precise.list           
versable-elementary-update-precise.list
irie-blender-precise.list       
patches.list                                  
webupd8team-sublime-text-2-precise.list

Edited by insomniaque
Link to comment
Share on other sites

3 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...