Jump to content
ElementaryOS France
  • 0

ben v'là aut chose ! le tohiba n'aime pas chromium


Question

Recommended Posts

  • 0
Bizarre...

Sûrement un bug non connu.

Tu as le nom de ta carte WiFi ?

 

PS : Chrome est basé sur Chromium. Mais Google aide/pousse Chromium.

 

tu veux dire ce qu'on obtient dans le terminal en faisant uname -a ?

j'obtiens : 3.2.0-72 generic-pae#107-Ubuntu SMP

Link to post
Share on other sites
  • 0

bon , j'ai essayé de faire ça sur ce toshiba , il me dit comme ça que E : dpkg a été interrompue . Il est nécessaire d'utiliser "sudo dpkg --configure -a " pour corriger le pb .

J'ai fait cette commande , j'aboutis à dropbox 100% , mais je reste avec 3.2.0-72 generic . on fait qque chose après dropbox 100% ?

PAR CONTRE j'ai fait ta commande sur mon vieux medion lifetec et j'ai le kernel 3.13.0-40-generic#69~precise1-Ubuntu-SMP ...i686 i386 d'installé ,mais l'ordi ne s'éteint plus !!! sauf au bouton , comme une fille :)))

Link to post
Share on other sites
  • 0

:)Bijour ,

je ne pige pas trop : sur le medion je n'ai pas dropbox d'installé !

Autre chose : depuis que j'ai upgradé le kernel sur ce medion , il chauffe comme un maboule , 93 °C !!! je retourne à l'ancien kernel ?

By the way , comment fait-on pour retrouver l'ancien kernel ?

Edited by moncherwatson
Link to post
Share on other sites
  • 0

Je n'ai pas trouvé beaucoup de référence entre Trusty et ce modèle, 2002 c'est peut être un peu vieux à mon avis pour eOS, une ancienne version de Xubuntu serait mieux à mon avis pour ce portable.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...